www.ice-graphics.com Forum Index www.ice-graphics.com
The main forum for the ICE-Graphics software
 
 FAQFAQ   SearchSearch   MemberlistMemberlist   UsergroupsUsergroups   RegisterRegister 
 ProfileProfile   Log in to check your private messagesLog in to check your private messages   Log inLog in 

Problems with test

 
Post new topic   Reply to topic    www.ice-graphics.com Forum Index -> Bugs and Problems
View previous topic :: View next topic  
Author Message
khepper



Joined: 13 Jul 2005
Posts: 7

PostPosted: Sat Aug 20, 2005 7:34 am    Post subject: Problems with test Reply with quote

Usualy i make a dvd with recovery files. I put a recovery files in a hide folder into dvd. The problem is that the software can't see hide folders. Before i use ctrl+O and select destination. After it ask where was the folder with de files and there aren't any problem.
Now if you take double click in explorer it seek the files in the same folder and always crash. Even if close the program there are a process that consume 100% of cpu process and need kill this process manualy
But basicaly the probles is that ctrl+o don't work.
Thanks for the software, and for all
Back to top
View user's profile Send private message
ICE Graphics
Site Admin


Joined: 31 Mar 2003
Posts: 430

PostPosted: Mon Aug 22, 2005 10:09 am    Post subject: Re: Problems with test Reply with quote

khepper wrote:
Usualy i make a dvd with recovery files. I put a recovery files in a hide folder into dvd.

Are you mean directory attributes Hidden+System ?

khepper wrote:
Even if close the program there are a process that consume 100% of cpu process and need kill this process manualy
But basicaly the probles is that ctrl+o don't work.
Thanks for the software, and for all

Need to look...
Back to top
View user's profile Send private message Visit poster's website
khepper



Joined: 13 Jul 2005
Posts: 7

PostPosted: Thu Sep 08, 2005 1:16 pm    Post subject: Re: Problems with test Reply with quote

ICE Graphics wrote:
Are you mean directory attributes Hidden+System ?....

Yes, i do, but only hidden.
ICE Graphics wrote:
...Need to look...

The problem is solved if i don't use the attribute hidden, but i preffer use this for the folder.
Thansk for all
Back to top
View user's profile Send private message
Display posts from previous:   
Post new topic   Reply to topic    www.ice-graphics.com Forum Index -> Bugs and Problems All times are GMT
Page 1 of 1

 
Jump to:  
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum


Powered by phpBB © 2001, 2005 phpBB Group